Autorius Tema: AR 156: aušinimo sistemos klausimai:  (Skaityta 41081 kartus)

Neprisijungęs rimsiokas

  • Naujokas
  • *
  • Įrašai: 32
  • Karma: +0/-0
    • Žiūrėti profilį
Ats: AR 156: aušinimo sistemos klausimai:
« Atsakymas #50 Įrašytas: 2011-05-27 14:04 »
Jo manau jis nes relės geros.

Neprisijungęs liuduks

Ats: AR 156: aušinimo sistemos klausimai:
« Atsakymas #51 Įrašytas: 2011-05-31 00:06 »
man atrodo kad su tavo ventiliatoriumi visas gerai, jis ir turi įsijunkti, nei neklystu tai palaikius ilgiau atjunkta, tai turėtu dar pagreitėti ventilaitoriaus darbas.

Bet pagal 2 šios temos puslapyje esančią tikrinimo metodiką pirmiausiai turėtų įsijungti 1 greitis, o po kelių sekundžių 2 greitis. O pas mane iškart jungiasi 2 greitis (jeigu tai pirmas, tai antras išjudintų mašiną iš vietos  :) ).
1 greitis veikia tyliai, praktiškai nesigirdi net stovint prie variklio, žiūri ir tiek ar sukas, 2 aiškiai girdisi, net salone.
Yra:   GT V6
buvo: 156 SW 2.0

Neprisijungęs Chuvas

  • Jaunuolis
  • **
  • Įrašai: 56
  • Karma: +0/-0
    • Žiūrėti profilį
Ats: AR 156: aušinimo sistemos klausimai:
« Atsakymas #52 Įrašytas: 2011-05-31 09:41 »
taip, kondiskei butinas pirmas greitis, nes jei veikia tik antras susidaro lb didelis slegis ten toj kondicianavimo sistemoj, gali nuraut slangas, ar kazka ten :) cia taip pasakojo meistriukai, kai pilde man, nes pas mane irgi neveike pirmas greitis. Jei neveikia, reik varzas tikrint, o atjungus davikli nuo termostato visad jungias antras gretis, atseit avarinis rezmas, nes kompas negauna info apie variklio temperatura, ir purkstuko simbolis uzsidega.

Neprisijungęs Danas

Ats: AR 156: aušinimo sistemos klausimai:
« Atsakymas #53 Įrašytas: 2011-05-31 15:42 »
pasikeisk varza ir viskas bus gerai.
Buvo:
AR 155 1.7TS
AR 156 2.0TS
AR 156SW 1,9JTD
Yra:
AR 155 2.0TS

Neprisijungęs liuduks

Ats: AR 156: aušinimo sistemos klausimai:
« Atsakymas #54 Įrašytas: 2011-05-31 21:59 »
taip, kondiskei butinas pirmas greitis, nes jei veikia tik antras susidaro lb didelis slegis ten toj kondicianavimo sistemoj, gali nuraut slangas, ar kazka ten :) cia taip pasakojo meistriukai, kai pilde man, nes pas mane irgi neveike pirmas greitis. Jei neveikia, reik varzas tikrint, o atjungus davikli nuo termostato visad jungias antras gretis, atseit avarinis rezmas, nes kompas negauna info apie variklio temperatura, ir purkstuko simbolis uzsidega.
Patikslinsiu, pirmas greitis isijungia gal kokioms 3 sekundems, veliau antras.
Yra:   GT V6
buvo: 156 SW 2.0

Neprisijungęs zaliukas

  • Naujokas
  • *
  • Įrašai: 2
  • Karma: +0/-0
    • Žiūrėti profilį
Ats: AR 156: aušinimo sistemos klausimai:
« Atsakymas #55 Įrašytas: 2011-07-04 19:13 »
Alfa romeo 156 1.6 T.Spark ,kai temperatura pakyla auksciau 80 lapsiu uzgesta variklis. Uzvedus is naujo ir norint vaziuot vel uzgesta ir t.t. Palaukus 10 min kol temperatura nukrinta uzsiveda ir vaziuoja kuo puikiausiai iki...buvo nuzaliaves ventiliatoriaus rezistorius (0,18omu) pakeiciau i (0,3omo). Ar tai gali tureti itakos variklio uzgesimui? Pagelbekit
« Paskutinį kartą keitė: 2011-07-04 21:41 sukūrė zaliukas »

ogogo2

  • Svečias
Ats: AR 156: aušinimo sistemos klausimai:
« Atsakymas #56 Įrašytas: 2011-07-04 22:19 »
alkuninio veleno daviklis

Neprisijungęs nife

Ats: AR 156: aušinimo sistemos klausimai:
« Atsakymas #57 Įrašytas: 2011-07-13 23:40 »
Sveiki nenorejau kurti atskiros temos. Pas mane beda yra su 1.9jtd 156 sportwagon. Temperatura mieste siuo metu apie 90 kai isvaziuoju i autostrada kai greitis minimum 100 tai pradeda kaisti variklis kuo greiciau vaziuoji tuo didesne temperatura. ventiliatorius veikia abeis greiciais.Del ko taip gali buti?

Neprisijungęs Džeris166

  • Patyręs
  • ****
  • Įrašai: 497
  • Karma: +2/-0
    • Žiūrėti profilį
Ats: AR 156: aušinimo sistemos klausimai:
« Atsakymas #58 Įrašytas: 2011-07-13 23:41 »
termostatas, vandens pompa, oro kamstis, uzsikimses radiatorius , antifryzo nepriteklius ir t.t.
Buvo: BMW 520i (e34) 1992m. ( Brokatrot Metallic )

Yra: Alfa Romeo 166 2.4 JTD 2000m. ( Grigio Chiaro Vr. )

Neprisijungęs nife

Ats: AR 156: aušinimo sistemos klausimai:
« Atsakymas #59 Įrašytas: 2011-07-15 20:08 »
termosta pakeiciau vistiek tas pats oro kamscio nera.pompa veikia. gal dar kas kokiu variantu turite pasiulyti?