Autorius Tema: Forumas "lūžinėja" dažnai...?  (Skaityta 19954 kartus)

Neprisijungęs ade

Ats: Forumas "lūžinėja" dažnai...?
« Atsakymas #70 Įrašytas: 2010-02-25 22:41 »
Nebesuprantu. Nebegaliu prisijungti prie forumo per Mozila. Parasoma zinute, kad prisijungti nepavyko, patikrinkite cookie nustatymus.
Per Explorer'i prisijungiu kuo puikiausiai.
Tik tiek, kad visalaika dirbu su Mozila, tai sioks toks nepatogumas dabar.
Buvo: Audi C4 2.6
         AR166 2.4JTD
Yra:   Chrysler 300C 3.0CRD

Neprisijungęs stasius

  • Veteranas
  • *****
  • Įrašai: 1889
  • Karma: +17/-0
  • Vilnius
    • Žiūrėti profilį
Ats: Forumas "lūžinėja" dažnai...?
« Atsakymas #71 Įrašytas: 2010-03-08 08:25 »
pas mane vėl kažakas su šriftais. jei tarkim gaunu mailą, kad tam tikroj temoj yra naujų žinučių. paspaudus nuorodą, užkrauna forumo puslapį, bet su kitokiu šriftų ir dingsta visa viršutinė "kepurė", kur yra skelbimai ir panašiai. o einant į forumo puslapį tiesiogiai (ne per mailo nuorodą), tada viskas normaliai. yra ir kepurė, ir šriftas įprastas.
čia naudojant tiek IE, tiek mozilla.
buvo:
ar 156 2.4 jtd'99, ar 145 1.9 jtd'99, ar 147 1.6 ts'01, lancia lybra 2.4 jtd'01, ar 147 1.9'03, ar 147 1.9'04, ar 156 sw 1.9'01, ar 156 sw 2.4'03, fiat punto 1.3 mjet'05, fiat grande punto 1.2'06, AR 156 SW 1.8 TS '03, fiat bravo 1.4 tjet'08.
yra:
CRV 2.2'09

Prisijungęs PiPPas

  • Administratorius
  • Veteranas
  • *****
  • Įrašai: 7962
  • Vehicle: 2000 Alfa-Romeo 156
  • Karma: +59/-25
  • A l f a R o m e o F a m i l y
    • Žiūrėti profilį
    • PiPPas
Ats: Forumas "lūžinėja" dažnai...?
« Atsakymas #72 Įrašytas: 2010-03-08 09:56 »
pas mane vėl kažakas su šriftais. jei tarkim gaunu mailą, kad tam tikroj temoj yra naujų žinučių. paspaudus nuorodą, užkrauna forumo puslapį, bet su kitokiu šriftų ir dingsta visa viršutinė "kepurė", kur yra skelbimai ir panašiai. o einant į forumo puslapį tiesiogiai (ne per mailo nuorodą), tada viskas normaliai. yra ir kepurė, ir šriftas įprastas.
čia naudojant tiek IE, tiek mozilla.

 Kaip man Tomas aiskino, tai tu ten patenki tiesiogiai i foruma, o cia mes esame forume, kuris patalpintas svetaineje (tikiuosi, kad supratai ;) ). Uztai ir nebelieka viso apipavidalinimo. Pas mane irgi lygiai taip pat buna, jei einu tiesiogiai is mailo. ;)
Yra:
'13 AR Giulietta 1.4 TBi TCT MultiAir Sportiva

Buvo:
'00 AR 156 1.8 TS;
'07 AR 159 SW 2.4 JTDm Q-Tronic

Neprisijungęs T-Spark

  • Veteranas
  • *****
  • Įrašai: 1207
  • Karma: +26/-0
    • Žiūrėti profilį
    • Alfaklubas
Ats: Forumas "lūžinėja" dažnai...?
« Atsakymas #73 Įrašytas: 2010-03-08 10:00 »
Manau sutvarkysiu ir sita reikala greitu metu :)

Neprisijungęs T-Spark

  • Veteranas
  • *****
  • Įrašai: 1207
  • Karma: +26/-0
    • Žiūrėti profilį
    • Alfaklubas
Ats: Forumas "lūžinėja" dažnai...?
« Atsakymas #74 Įrašytas: 2010-03-08 10:07 »
Hmm, sutvarkyta :)

Neprisijungęs stasius

  • Veteranas
  • *****
  • Įrašai: 1889
  • Karma: +17/-0
  • Vilnius
    • Žiūrėti profilį
Ats: Forumas "lūžinėja" dažnai...?
« Atsakymas #75 Įrašytas: 2010-03-08 10:10 »
veikia - dėkui  :smilie:
buvo:
ar 156 2.4 jtd'99, ar 145 1.9 jtd'99, ar 147 1.6 ts'01, lancia lybra 2.4 jtd'01, ar 147 1.9'03, ar 147 1.9'04, ar 156 sw 1.9'01, ar 156 sw 2.4'03, fiat punto 1.3 mjet'05, fiat grande punto 1.2'06, AR 156 SW 1.8 TS '03, fiat bravo 1.4 tjet'08.
yra:
CRV 2.2'09

Prisijungęs PiPPas

  • Administratorius
  • Veteranas
  • *****
  • Įrašai: 7962
  • Vehicle: 2000 Alfa-Romeo 156
  • Karma: +59/-25
  • A l f a R o m e o F a m i l y
    • Žiūrėti profilį
    • PiPPas
Ats: Forumas "lūžinėja" dažnai...?
« Atsakymas #76 Įrašytas: 2010-03-08 10:11 »
Hmm, sutvarkyta :)

 Puiku. Dekui. ;) :alaus:
Yra:
'13 AR Giulietta 1.4 TBi TCT MultiAir Sportiva

Buvo:
'00 AR 156 1.8 TS;
'07 AR 159 SW 2.4 JTDm Q-Tronic

Neprisijungęs stasius

  • Veteranas
  • *****
  • Įrašai: 1889
  • Karma: +17/-0
  • Vilnius
    • Žiūrėti profilį
Ats: Forumas "lūžinėja" dažnai...?
« Atsakymas #77 Įrašytas: 2010-03-08 10:21 »
hmm.. dabar kitas bajeris.
parašau atsakymą į postą. paspaudžiu siųsti. ir išmeta:
žinutės rašymui skirtas laikas baigėsi. Bandykite rašyti iš naujo.
Jūs nieko neįrašėte.
Jūs neįrašėte žinutės teksto.

nors realiai atsakau na tarkim tikrai ne ilgiau, nei per minutę.
tikrai neturėtų laikas baigtis.
tačiau nors ir išmeta tokį pranešimą, bet žinutė išsisiunčia ir yra matoma forume  ???
buvo:
ar 156 2.4 jtd'99, ar 145 1.9 jtd'99, ar 147 1.6 ts'01, lancia lybra 2.4 jtd'01, ar 147 1.9'03, ar 147 1.9'04, ar 156 sw 1.9'01, ar 156 sw 2.4'03, fiat punto 1.3 mjet'05, fiat grande punto 1.2'06, AR 156 SW 1.8 TS '03, fiat bravo 1.4 tjet'08.
yra:
CRV 2.2'09

Neprisijungęs vanagiux

  • Veteranas
  • *****
  • Įrašai: 5282
  • Karma: +23/-54
    • Žiūrėti profilį
Ats: Forumas "lūžinėja" dažnai...?
« Atsakymas #78 Įrašytas: 2010-03-08 12:23 »
Man buna ismeta lentele kad laiks baigesi rasymui, bet tai buna po kokiu 10-15 min jei buna ijungtas rasymo langas, tiesiog paspaudziu antra karta siusti ir viskas  ;)