Autorius Tema: Forumas "lūžinėja" dažnai...?  (Skaityta 19227 kartus)

Neprisijungęs niaugi

  • Patyręs
  • ****
  • Įrašai: 694
  • Karma: +7/-0
    • Žiūrėti profilį
Ats: Forumas "lūžinėja" dažnai...?
« Atsakymas #40 Įrašytas: 2010-02-15 11:11 »
reikia naudot mozilla, tne yra slaptazodziu issaugojimas ir nereikia kiekviena karta ivedineti ;) nebent kompas ne nuosavas, tada kitas reikalas.

tai aš manau, kad privatumo reikalas yra labai svarbus.
uždarant naršyklę neatsijungus cookies saugo vartotojo informaciją, ir vėl pasileidus alfaklubo forumą startuoja tas pats vartotojas (jei prieš tai buvom uždėję varną, kad mus visad prisimintų).
vienu žodžiu logoff privaloma :)
1.7 16v boxer
ex 1.6 8v boxer dalimis

Neprisijungęs Kerosin

  • Patyręs
  • ****
  • Įrašai: 663
  • Karma: +13/-42
    • Žiūrėti profilį
Ats: Forumas "lūžinėja" dažnai...?
« Atsakymas #41 Įrašytas: 2010-02-15 13:29 »
O tai kam atsijungt, paprastai prisijungti reikia :D Gal galima smulkiau apie beda, kaip atsijungiate, kokia narsykle, kas vyksta ir pan. Perejome ant naujos platformos, todel svarbi Jusu informacija apie pastebetas klaidas, kad jas galetume greitai istaisyti.
Mozilla Firefox naudoju,na problema paprasta spaudi "atsijungti"-persikrauna puslapis,bet neatsijungiu.Gal naudot kažką 40',tada tikrai atsijungčiau  ;D
Buvo:AR 33 1.7 biturbo,AR 33 1.4,AR 164 2.5td,AR 166 2.0v6 turbo,AR 164 2.5td,AR 164 V6 24v

Neprisijungęs Kerosin

  • Patyręs
  • ****
  • Įrašai: 663
  • Karma: +13/-42
    • Žiūrėti profilį
Ats: Forumas "lūžinėja" dažnai...?
« Atsakymas #42 Įrašytas: 2010-02-16 18:57 »
tai ,alio nesupratau,moderatoriai tik su savo modeliukais žaidžiat?nenoriu aš būt prisijungęs visą laiką...
Buvo:AR 33 1.7 biturbo,AR 33 1.4,AR 164 2.5td,AR 166 2.0v6 turbo,AR 164 2.5td,AR 164 V6 24v

Neprisijungęs vanagiux

  • Veteranas
  • *****
  • Įrašai: 5282
  • Karma: +23/-54
    • Žiūrėti profilį
Ats: Forumas "lūžinėja" dažnai...?
« Atsakymas #43 Įrašytas: 2010-02-16 19:01 »
Na as naudoju safari, jokiu problemu, tik kad forumas pora dienu rodomas buvo toks istemptas labai, dabar jau normaliai  :)

Neprisijungęs T-Spark

  • Veteranas
  • *****
  • Įrašai: 1207
  • Karma: +26/-0
    • Žiūrėti profilį
    • Alfaklubas
Ats: Forumas "lūžinėja" dažnai...?
« Atsakymas #44 Įrašytas: 2010-02-16 19:15 »
tai ,alio nesupratau,moderatoriai tik su savo modeliukais žaidžiat?nenoriu aš būt prisijungęs visą laiką...

Nepavyko atkurti tavo problemos. Windows platformoje su Firefox 3.6 spaudžiant "Atsijungti", atsijungia be problemų. Pabandyk cookies išsitrinti ir tada vėl pabandyk prisijungti/atsijungti.

Neprisijungęs stasius

  • Veteranas
  • *****
  • Įrašai: 1890
  • Karma: +17/-0
  • Vilnius
    • Žiūrėti profilį
Ats: Forumas "lūžinėja" dažnai...?
« Atsakymas #45 Įrašytas: 2010-02-16 19:39 »
na pas mane šriftai "pabėgo". rodo kitaip, nei buvo. bet man dabartinis variantas nepatinka.. dalis teksto per dideliu šriftu, o dalis seno (normalaus dydžio) šrifto.
naudoju windows ir IE.

na kol rašiau žinutę, atsidariau su mozila. na kaip ir ok. žiuriu čia ir skelbimų skiltis yra ko IE nerodo, t.y. viso puslapio viršaus  :o
buvo:
ar 156 2.4 jtd'99, ar 145 1.9 jtd'99, ar 147 1.6 ts'01, lancia lybra 2.4 jtd'01, ar 147 1.9'03, ar 147 1.9'04, ar 156 sw 1.9'01, ar 156 sw 2.4'03, fiat punto 1.3 mjet'05, fiat grande punto 1.2'06, AR 156 SW 1.8 TS '03, fiat bravo 1.4 tjet'08.
yra:
CRV 2.2'09

Neprisijungęs PiPPas

  • Administratorius
  • Veteranas
  • *****
  • Įrašai: 7953
  • Vehicle: 2000 Alfa-Romeo 156
  • Karma: +59/-25
  • A l f a R o m e o F a m i l y
    • Žiūrėti profilį
    • PiPPas
Ats: Forumas "lūžinėja" dažnai...?
« Atsakymas #46 Įrašytas: 2010-02-16 19:56 »
na pas mane šriftai "pabėgo". rodo kitaip, nei buvo. bet man dabartinis variantas nepatinka.. dalis teksto per dideliu šriftu, o dalis seno (normalaus dydžio) šrifto.
naudoju windows ir IE.

na kol rašiau žinutę, atsidariau su mozila. na kaip ir ok. žiuriu čia ir skelbimų skiltis yra ko IE nerodo, t.y. viso puslapio viršaus  :o

 Pas tave turbut sitaip atrodo? (ziureti zemiau) Pas mane taip asmenines zinutes atidarinejo... :)
Yra:
'13 AR Giulietta 1.4 TBi TCT MultiAir Sportiva

Buvo:
'00 AR 156 1.8 TS;
'07 AR 159 SW 2.4 JTDm Q-Tronic

Neprisijungęs PiPPas

  • Administratorius
  • Veteranas
  • *****
  • Įrašai: 7953
  • Vehicle: 2000 Alfa-Romeo 156
  • Karma: +59/-25
  • A l f a R o m e o F a m i l y
    • Žiūrėti profilį
    • PiPPas
Ats: Forumas "lūžinėja" dažnai...?
« Atsakymas #47 Įrašytas: 2010-02-16 19:58 »
Tomai, pas mane dabar va keliant foto per didele atidare klaidos puslapi (zemiau prikabinau) ir va vel tas skirtingas mastelis, bei nera puslapio virsaus... :o
Yra:
'13 AR Giulietta 1.4 TBi TCT MultiAir Sportiva

Buvo:
'00 AR 156 1.8 TS;
'07 AR 159 SW 2.4 JTDm Q-Tronic

Neprisijungęs T-Spark

  • Veteranas
  • *****
  • Įrašai: 1207
  • Karma: +26/-0
    • Žiūrėti profilį
    • Alfaklubas
Ats: Forumas "lūžinėja" dažnai...?
« Atsakymas #48 Įrašytas: 2010-02-16 20:10 »
Problema aiski, bus sutvarkyta. Jei matote toki vaizda, eikite i http://www.alfaklubas.lt/forumas ir rodys gerai. Parasysiu, kai bus sutvarkyta.

Neprisijungęs stasius

  • Veteranas
  • *****
  • Įrašai: 1890
  • Karma: +17/-0
  • Vilnius
    • Žiūrėti profilį
Ats: Forumas "lūžinėja" dažnai...?
« Atsakymas #49 Įrašytas: 2010-02-16 20:16 »
jo, T_K, panašiai rodė.
pasinaudojau t_spark nuoroda, tai viskas ok - kaip seniau ;)
buvo:
ar 156 2.4 jtd'99, ar 145 1.9 jtd'99, ar 147 1.6 ts'01, lancia lybra 2.4 jtd'01, ar 147 1.9'03, ar 147 1.9'04, ar 156 sw 1.9'01, ar 156 sw 2.4'03, fiat punto 1.3 mjet'05, fiat grande punto 1.2'06, AR 156 SW 1.8 TS '03, fiat bravo 1.4 tjet'08.
yra:
CRV 2.2'09